Laravel chat package README A Laravel JQuery chat that is just like Facebook chat Installation Laravel Messenger supports Laravel 5.3 and higher. Package Require via composer $ composer require wdevstudio/laravel-chat-messenger In config/app.php file 'providers' => [ ... wDevStudioLaravelMessengerLaravelMessengerServiceProvider::class, ... ]; 'aliases'...